PHP5 Now Available

Nov 4, 2005

It is now possible to use PHP5 on our server — instructions on how to do so can be found at the following URL. This does not affect scripts which are already installed and using PHP4; PHP4 will continue to be the default and specific action is required to use PHP5. This means that existing scripts will continue to work, while those who wish to use the new features in PHP5 are now able to do so.

http://helpdesk.valcatosupport.com/cgi-bin/kb.cgi?do=read&id=49

Leave a Reply